Übergabeprüfung.. Messfehler oder Geisterjagt

Hallo

Ich habe ein großes Problehm bei der Übergabeprüfung.
Seit zwei Tagen bin Ich mit einem Kollegen aus meiner Firma dabei auf einer Großbaustelle (18 Einfamilienhäuser) die Übergabeprüfungen auszuführen.
Wir verwenden ein Amprobe Ultragenius 80.
Erst ging alles ganz gut, aber als wir den Isolationswiderstand messen wollten ging es los...
Wir haben die Zuleitung von der Neutralleiter und der PE-Schiene Abgeklemmt. Und einmal die Schienen gegeneinander getestet: Je nach haus zwischen 0,3 und 100 Mega Ohm!! das darf ja eigentlich nicht sein. Also haben Wir ALLE Leitungen abgeklemmt und immer jeweils den N und den PE Leiter jeder Ableitung gemessen:
Immer außerhalb des Messbereiches. (haben da auch noch mal die Schienen im leeren Zustand gegeneinander geprüft auch außerhalb des Messbereiches).
Also haben wir alles wieder aufgelegt. Und siehe da hatten wir wieder 0,3 Mega Ohm zwischen den Schienen!
Aber Wie geht das wenn ALLE Leitungen einen nicht messbaren Widerstand hatten?
Das Problehm hatten wir bisher in 6 Häusern.
Haben wir einen Anfängerfehler gemacht oder sind wir zu blöd ?

Verbraucher sind noch keine angeschlossen... Wirklich GAR nichts.
Die Zuleitung war bei der Messung abgeklemmt. Wir können also nicht über die Trennklemme gemessen haben.

Schon mal danke für eure Antworten
 
AW: Übergabeprüfung.. Messfehler oder Geisterjagt

gut ich bin auch erst Neuling 2 lehrjahr aber das is doch gut wenn der Isolationswiederstandt größer wie 0.3mega hat 0,5 mussa ja haben
 
AW: Übergabeprüfung.. Messfehler oder Geisterjagt

Hallo,

wichtig ist, erst mal zu ermitteln, wo der zu geringe Widerstand herkommt. Daher: Eine Leitung nach der anderen wieder auflegen bzw. jeweils die einzelne Leitung durchmessen. Vielleicht ist irgendwo etwas eingebaut, das einen nicht unendlichen Widerstand hat (z.B. Überspannungsableiter).


Grüßle Niwi
 
AW: Übergabeprüfung.. Messfehler oder Geisterjagt

Also zu den 0,5Mega Ohm:

Das ist nur ein Richtwert... In einer Neuanlage darf das eigentlich nich sein..

Aber ich hab die Lösung gefunden:

Also jede Leitung hatte dadurch das man mit einem Impuls misst (zwei isolierte Leiterstrecken bilden einen Kondesator in dem ein kleiner Strom fließt) und duch die Feuchtigkeit an den nich isolierten Enden einen Widerstand von um einen Gigaohm.
Jetzt schalten wir duch die schiene die Leitungen Paralel...
2* 1 Gigaohm in reihe Macht 500 Megaohm.
So erklärt sich warum wir dann bei 20 Leitungen auf so schelchte Werte kommen.
Aber danke nochmal für die Antworten =)
Denke mal das is die Lösung
 
Top