Kreissäge Problem

Dieses Thema im Forum "Elektrotechnik" wurde erstellt von max22591, 18 Nov. 2012.

  1. Hallo!

    Ich bin neu hier und bin durch google auf die Seite gestoßen.

    Und hab auch schon eine Frage an euch...

    Habe eine Kombi Kreissäge zuhause und folgendes Problem:

    Die Kreissäge brummt vor sich hin, der Motor fährt nicht an. Die Elektronikeinheit befindet sich auf der Seite. Hier kann durch einen Drehschalter einstellen was man machen will, weil ja auch noch Fräsen, und Kalibrierfräsen möglich ist. Ich vermute das die elektronische Motorbremse defekt ist.

    Hab mich dazu entschlossen ein Video zu machen, hier sieht man das Problem einfach besser als man es beschreiben kann:

    http://www.youtube.com/watch?v=owUgihpK-VE&feature=plcp

    Im Anhang befindet sich noch der Schaltplan für euch.

    Falls irgentwer eine Idee hat was das Problem sein könnte kann er sich ja hier melden.

    Danke für eure Antworten zu diesem Thema.

    LG Maxl
     

    Anhänge:

    #1 max22591, 18 Nov. 2012
    Zuletzt bearbeitet: 18 Nov. 2012
  2. AW: Kreissäge Problem

    Hi!

    Das könnte ein Phasenausfall sein. Hast du schon mal die Spannungen an Q2 / Kontakt 5, 14 + 15 gegeneinander gemessen? -> Dort müssen, wenn der Motor laufen soll, 400V zwischen jeweils zwei Kontakten anliegen.
     
  3. AW: Kreissäge Problem

    Hi

    Danke für deine Antwort.

    Zu sagen ist auch noch, dass der Fehler manchmal auftritt und später funktioniert wieder alles normal.

    Werde die Kontakte jetzt durchmessen und bescheid geben.

    Liebe Grüße Maxl
     
    #3 max22591, 18 Nov. 2012
    Zuletzt bearbeitet: 18 Nov. 2012
  4. Hallo
    Da fehlt bestimmt eine Phase . Bitte mal alle Sicherungen kontrollieren und die Spannungen messen nach den Sicherungen und nach Möglichkeit an den motorklemmen, falls du dazu in der Lage bist! Sonst hol dir einen Elektriker hinzu, denn mit 400Volt ist nicht zu spaßen! Selbst die Sicherungen deiner Hausverteilung können Defekt sein.
    Gruß
     
  5. AW: Kreissäge Problem

    kann mich nur anschließen. das ist ein Phasenproblem.
    wenn es später wieder funktioniert. musst du iwo ein Kontaktproblem haben!
    hatte auch so einen ähnlichen Fall, hab mir einen CEE-Stecker mit Phasenwender besorgt.
     
  6. AW: Kreissäge Problem

    Danke, ich bin selber Elektrotechniker, aber halt im 24V Bereich bzw Steuer und Regelungstechnik und hab so mit Motoren garnichts am Hut.

    Meine Vermutung war es das die Bremse beschalten ist und der Motor so nicht anfahren kann.

    Aber ich messe alle Kontakte durch und gebe dann hier in ca 30min bescheid.

    LG Maxl
     
  7. AW: Kreissäge Problem

    :D:D:D

    vielen vielen dank an euch :) scheint so, als ob das techniker-forum eine gute Adresse für solche Probleme ist.

    Nun zu meiner vorhergehensweise.

    Habe alles durchgemessen und in der Tat hab ich wirklich alles durchgemessen was es zu messen gibt, denn der Fehler lag (wie es meistens so ist) ganz vorne. Nämlich am Stecker. Der Elektriker hat beim anschließen aber sehr schlampig gearbeitet. Der Neutralleiter hat auch nur noch an ein paar litzen kontaktiert....:eek:


    Liebe Grüße und DANKE an alle

    Markus
     

    Anhänge:

  8. AW: Kreissäge Problem

    Man kann nie vorsichtig genug sein, wenn man den Leuten empfiehlt, sich an einen Fachmann zu wenden ...
     

Diese Seite empfehlen