Extremes Bürstenfeuer und Fi fliegt ??

Hallo,

zuerst einmal ich bin Elektrotechniker und kenne mich damit auch nicht
besonders gut aus.

Das Problem das ich habe ist ein Dickenhobel, bei dem der Motor an den Kohlen sehr starke
Funken schlägt und der Fi nach 2 Sek. fliegt.

Ich hatte den Motor mal komplett auseinander genommen, geeinigt und mit einem Multimeter
durchgemessen. es scheint aber alles OK zu sein.
Ich habe auch noch die Kontaktstellen mit 800er Schmirgelpapier gereinigt aber trotzdem ist der
Funkenflug enorm und wie gesagt der Fi springt raus.

Der Motor hat eine Motorleistung von 1,8 kW bei 230 V und er treibt auf der einen Seite den Hobel mit
9000 U/min an und auf der anderen Seite über ein Getriebe den Vorschub des Brett's mit 7 m/min.

Die Kohlen sehen aber noch gut aus, ich hab jetzt noch keine neuen gekauft, sondern wollte erst mal
im Internet Nachfragen ob einer eine Idee hat wie es zu diesem Fehler kommt.

Danke und Gruß

Snoopy76

PS: Jetzt noch eine dumme Frage: ist das normal das die Kohlen breiter sind als eine Kontaktstelle am Anker ?

20190612_174449.jpg
 
Wegen des FI erst mal Erdschluss suchen:
Rotor: Kommutator gegen Masse muss isoliert sein
Erregerwicklung dto.
Kondensatoren prüfen

Rotor auf Kurzschluss in der Wicklung prüfen (Widerstandsmessung jeweils gegenüber liegender Lamellen
Erregerwicklung: dto (die beiden müssen gleichen Widerstand haben)

Die Kohlen sind häufig breiter als die Kommutatorlamellen
 
Hallo isi1,

danke für die schnelle Antwort.
Gibt es irgendwo Anleitungen wie man das genau prüfen muss ? (Video)
Ich habe in dem Ding auch keinen Kondensator gesehen. Kann es sein das der hinter
dem Anschalter sitzt? Da ist so ein kleiner gelber Knubbel (2x2 cm).
Auch da die Frage wie man den durchmisst?

DANKE
 
Gibt es irgendwo Anleitungen wie man das genau prüfen muss ? (Video)
Im Youtube.com findet man viele, z.B.
Groschopp Tech Tips | How to Check for a Damaged Armature
Defekter Elektromotor? Wie teste ich, ob der Motoranker beschädigt ist?
Auch da die Frage wie man den durchmisst?
Mit einen Vielfachmessgerät kannst messen, ob ein Kurzschluss vorliegt und bei vielen Geräten die Kapazität. (z.B. 100 nF)
 
Zuletzt bearbeitet:
So wie der Kommutator aussieht ist der Anker hin! Ich tippe auf eine Windungs/Wicklungsschluß und Isolationsfehler! Feuert der Motor auch ohne Last?
 
Bei diesen kleinen Universalmotoren fehlen Wendepole wie bei DC-Motoren! Diese und die Einstellung der neutralen Zone hätte ich sonst in Verdacht gehabt. Bei diesen Motoren ist die neutrale Zone der Bürsten fest eingestellt. Fällt das als Fehlerquelle raus, bleibt nur der Anker oder eine Überlastung als Ursache übrig. Wir haben in der Firma viel mit kleinen und großen Universalmotoren zu tun und wenn der Anker so aussieht und funkt, ist er zu 90% hin! Eine Patina die gleichmäßig auf der Lauffläche der Kohlen verteilt ist, wäre oK, aber hier sind eindeutig Brandspuren zu sehen! Ein Versuch wäre es noch den Kommutator erneut zu polieren und dann die Nuten einzeln sauber kratzen. Geht bei der größe gut mit einem angeschliffenen Schraubendreher oder Cuttermesser! Eine Kommutatorsäge wird der TE wohl nicht haben! Sind die Kohlen durch aus de Lagern austretendes Fett verölt?
 
Du kannst auch mal prüfen, ob die Kohlen in den Führungen gut beweglich sind. Ich hatte mal einen Fall, da klemmte eine Kohle und wurde nicht richtig auf dem Kommutator gedrückt - das gab schön Feuer, weil die Kohle nur ganz leicht auf dem Rotor "geschwebt" ist.
also ringsrum die Kohlen ganz fein anschleifen.
Auch wichtig - mit Isopropanol oder Bremsenreiniger Schmiermittelablagerungen entfernen - auch von den Kohlen.
 
Hallo,

wie gesagt hatte ich den Kommutator mit 800er Papier 100% blank geschmirgelt und mit einem
Cuttermesser die Nuten ausgekratzt.
Und durchgemessen habe ich Ihn auch und er scheint OK zu sein.
Die Schwarzen stellen kommen von 3 mal 2 Sek. laufen, dann sah der so aus.
Wie beschrieben ist das Bürstenfeuer sehr stark.

Der Motor ist ausgebaut und läuft ohne Last und bevor ich ihn zerleg habe lief er auch durch.
Danach war das Bürstenfeuer genauso heftig aber dazu kam noch das der Fi rausflog.

Die Kohlen sind sauber und klemmen auch nicht.
Und Kondensator konnte ich noch nicht testen.

Ich hab das Gerät so bekommen und mir wurde gesagt das der Hobel zu viel
zu tun bekommen hat (hartes Holz und zu viel Spanabnahme) und daraufhin
extrem viel Bürstenfeuer entwickelt hat.
Er lief aber weiter.

Gruß Snoopy76
 
Zuletzt bearbeitet:
Wie sieht das Feld aus? Was verstehst du unter durchmessen und welches Ergebnis ergab die Messung? Hat der Hobel einen Drehzahlregler?
 
Hallo motmonti,

ich hab das Ding nochmal zerlegt und den Fehler gefunden warum der FI auslöst.
Das Kabel vom Stator zur Kohlebürste war durch den Kommutator aufgeschauert worden. (s. Bild)

Was meinst du mit "Wie sieht das Feld aus ?"

Es gibt keinen Drehzahlregler das Ding läuft immer gleich schnell.
Ich hab mit einem einfachen Multimeter nebeneinander liegende und 180 Grad versetzte Kontakte des Kommutators gemessen.
Was genau da raus kam (s. Bilder) aber es war immer der gleiche Wert.
Des Weiteren habe ich auch die Kontakte des Kommutator mit Masse (Ankerachse) gemessen.
Leider kann mein billiges Multimeter kein OI anzeigen. Im Display steht immer eine 1 und die verändert sich auch nicht.
Glaube das ist aber OK, habe auch noch zusätzlich eine Druchgangsprüfung gemacht und es piepste nichts.
Die gleicher Ergebnisse hatte ich auch beim Stator.

Jetzt muss ich nur noch herausfinden warum das Bürstenfeuer so stark ist.

Noch ne dumme Frage von mir. : Ist es egal welches Kabel vom Stator zu den Kohlebürsten geht ??
Also kann man die auch vertauschen ??

k-20190701_231350.jpgk-20190701_231451.jpgk-20190701_231515.jpgk-20190701_231733.jpgk-20190701_231909.jpgk-20190701_232010.jpgk-20190701_233201.jpgk-20190701_233207.jpgk-20190701_233935.jpgk-20190701_234717.jpg
 
Gratuliere zum erfolgreichen Finden des Fehlers !
Gute Fotos und vernünftige zeitnahe Rückmeldungen - da macht helfen im Forum Freude.
---
Die Kohlen sind schon ein wenig kurz - wenn das Teil nun funzt, könntest Du die bald mal tauschen.
 
Das Feld ist die Statorwicklung! Nein, die Anschlüsse dürfen nicht vertauscht werden! So kurz wie die eine Kohle ist, kann das auch ursächlich für das Feier sein! Bei der Messung kannst du noch einen Test machen. Messe zwei nebeneinander liegende Lamellen und rücke dann mit einer Messspitze immer um eine Lamelle weiter. Der Widerstand sollte dann gleichmäßig zunehmen, bis du bei der gegenüberliegenden Lamelle angekommen bist. Dann nimmt der Widerstand wieder ab. Letzte Sicherheit zum Anker gibt dir nur ein Windungsschlußprüfgerät. Das steht Laien aber eher nicht zur Verfügung. Hast du einen Elektromaschinenbaubetrieb in deiner Nähe?
 
Ich hab ein Unternehmen das Elektromotoren repariert.
Die wollen aber 60 Euro/ St. haben.
Ich werde jetzt neue Kohlen bestellen und dann nochmal das Ding zusammenbauen.
Wenn alles nichts hilft geh ich zu dieser Firma.
Ich sag dann Bescheid wie es aussieht.

Übrigens: Neue Kohlen sind nicht viel länger.
Download.jpg

Gruß Snoopy76
 
Zuletzt bearbeitet:
Nachtrag:

Ich habe die Messung von links nach rechts gemacht und der Widerstand wurde immer großer.
Hab es auf beiden Seiten gemacht und es ist alles OK.

Ich habe jetzt mit dem deutschen Vertieb von Jet (amerikanische Firma) gesprochen
der meinte am Tel. auch das die Motoren nicht so schnell kaputt gehen und das
es sich nach den Kohlebürsten anhört.
Ich hoffe mal das stimmt.

Lieferzeit ist eine Woche, dann sag ich euch ob es geklappt hat.

LG Snoopy76
 
MISTIKACKA

Die Kohlen sind heute gekommen.
Sofort eingebaut, angemacht und was soll ich sagen.
Wieder heftiges Bürstenfeuer und wieder fliegt der FI.
Ich könnte kotzen !!!!!!!

Hat noch eine ne Idee ???

Gruß Snoopy76
 
Anker defekt! Du hast gesagt der Widerstand nimmt immer zu!? Der sollte aber nach der Hälfte vom Kommutatorumfang wieder abnehmen!
 
Mit einem ganz billigen LCR-Meßgerät ( ca. 5-9€) kann man beginnend von einer markierten Kontaktfläche an einmal um den Rotor messen und notiert sich da immer die Werte.
Dann markiert man um ca. 60° versetzt wieder einen Ausgangpunkt, und geht mit der anderen Prüfklemme wieder ums Karussell.
Wichtig: alle ferromagnetischen Sachen vom Prüfling fernhalten.
Dann die Werte vergleichen und wenn da was abweicht, ist der Rotor im Ar...gen.

Auch die Statorwicklungen vergleichen, aber ohne Rotor drin, sonst ist alles ungleich.
Die Wicklungen auch gegen Gehäuse bzw. Achse messen - das dürfte die FI-Abwurfursache sein.

Fiel Fergnühgen ;)
 
Top