EGRU LM 4 Aufgabe 1 Seite 84

Dieses Thema im Forum "Fehler in Unterlagen" wurde erstellt von Hades3982, 13 Apr. 2007.

  1. Hi,

    bin mir nicht Sicher ob ich (wiedermal :)) was übersehen hab oder ob es ein fehler in den Unterlagen ist.

    Und zwar bei der im Titel genannten Aufgabe wird nach der Zuordnungstabelle gefragt.

    Und so weit ich das sehe hab ich drei Eingangsvariablen (a Nebenpumpe 1,b Hauptpumpe,c Nebenpumpe 2) und eine Ausgangsvariable(M Meldesignal).

    Meldesignal soll kommen wenn:

    1. keine Pumpe aktiv ist
    2. nur die Hauptpumpe aktiv ist
    3. nur beide Nebenpumpen arbeiten

    Ich hab jetzt die Zuordnungstabelle erstellt und hab an der Ausgangsvariable 3 mal ne 1 (siehe Anhang).

    Kann mir jemand sagen wer den Fehler gemacht hat (ich oder die DAA)

    gruß Stefan
     

    Anhänge:

  2. AW: EGRU LM 4 Aufgabe 1 Seite 84

    HI!

    Fehler in der DAA-Tabelle - schau dir mal die Gleichung in der Lösung an...

    cu
    Volker
     
  3. AW: EGRU LM 4 Aufgabe 1 Seite 84

    hi karli,

    habs jetzt auch gesehen! Danke

    kann man diesen Beitrag eventuell ins Passende Unterforum verschieben?


    gruß Stefan
     
  4. AW: EGRU LM 4 Aufgabe 1 Seite 84

    HI!

    Passiert - schreib doch bitte noch dazu, welche Version der Unterlage das bei Dir ist (steht immer klein unten auf den Seiten)

    cu
    Volker
     
  5. AW: EGRU LM 4 Aufgabe 1 Seite 84

    hi,

    version: et-n00_00_egru_lm4.03


    gruß Stefan
     
Schlagworte:

Diese Seite empfehlen