zaehlenwenn

  1. O

    Formel für Zählen Excel/Calc

    Hallo, ich versuche vergebens die Formel fürs Zählen von unterschiedlichen Zahlen eines Bereichs zu schreiben. Also A1:B15 z.B. leere Zellen und Zellen mit einer Null sollen aber ausgeschlossen sein. Sowas in der Art =ZÄHLENWENN(A1:B15;(UND(">0";<>))) die hier funktioniert aber nicht. Kann...
Top